私募

 找回密码
 立即注册
搜索
热搜: 活动 交友 discuz
查看: 1858|回复: 0

[选股技巧] [飞狐] 公式原码---【真假突破】

[复制链接]

231

主题

254

帖子

1268

积分

高级会员

Rank: 4

积分
1268
QQ
发表于 2019-5-22 01:12:10 | 显示全部楼层 |阅读模式

极品公式原码---【真假突破】



<FONT style="FONT-SIZE: 12px">Var2:=1; Var3:=VOL/CAPITAL*100;
Var4:=CLOSE/OPEN;
短期军力: EMA(Var3*Var4,9)*44.545*0.999*Var2 , colorred;
中期军力: EMA(Var3*Var4,33)*44.545*0.999*Var2;
长期军力: EMA(Var3*Var4,61)*44.545*0.999*Var2,;
准备军力: EMA(Var3*Var4,120)*44.545*0.888*Var2, COLORwhite;
Var5:=EMA(100*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,33)),20)*Var2;
Var6:=EMA(Var5,1)*Var2; Var7:=VOL/CAPITAL*100*Var2;
Var8:=SUM(Var7,5)>=3*Var2; Var9:=Var8/REF(Var7,10)>=2*Var2;
VarA:=HHV(CLOSE,5)*Var2; VarB:=VarA/REF(CLOSE,5)>=1.01*Var2;
VarC:=Var6>20*Var2; VarD:=HIGH/REF(LOW,20)长期军力,准备军力,短期军力,1.5,0),colorred;
STICKLINE(短期军力
本帖的地址:http://bbs.simu001.cn/thread-73779-1-1.html
转载请注明文章来自第一私募论坛 | http://bbs.simu001.cn

精彩推荐

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|Archiver|手机版|私募

GMT+8, 2019-10-23 01:23 , Processed in 1.091013 second(s), 27 queries , Gzip On.

Powered by Discuz! X3.2

© 2015 第一私募论坛 | 私募贴吧 | 旧资讯

快速回复 返回顶部 返回列表