私募

 找回密码
 立即注册
搜索
热搜: 活动 交友 discuz
查看: 84|回复: 0

[选股技巧] [大智慧] 涨停指标---通用副图

[复制链接]

227

主题

228

帖子

988

积分

高级会员

Rank: 4

积分
988
QQ
发表于 2019-5-22 01:02:07 | 显示全部楼层 |阅读模式
用法1:N小于25,炒新股不败。
用法2:当N的尾数类似。连合季候和N线浪形的节奏等一系列升跌运动,正确推测涨停板就在你的眼前。
    当大盘走牛时,N的尾数类似,不警惕就会让你骑上一匹黑马。}

(WS      0     9    5     )
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=(SMA(RSV,3,1));
D:=(SMA(K,3,1));
KK:=INTPART(SMA(RSV,3,1));
DD:=INTPART(SMA(K,3,1));
N:KK+DD,LINETHICK2,COLORff00ff;
正确涨停:IF(CROSS(N,50),90,50),,COLORYELLOW;
靠近头部:IF(CROSS(160,N),95,160),,COLOR00ff00;
尾数:MOD(n,10),LINETHICK0,COLORWHITE;
N的尾数:IF(尾数=WS,65,25),,COLORFFCC66;
本帖的地址:http://bbs.simu001.cn/thread-73256-1-1.html
转载请注明文章来自第一私募论坛 | http://bbs.simu001.cn

精彩推荐

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|Archiver|手机版|私募

GMT+8, 2019-10-23 00:39 , Processed in 1.137770 second(s), 27 queries , Gzip On.

Powered by Discuz! X3.2

© 2015 第一私募论坛 | 私募贴吧 | 旧资讯

快速回复 返回顶部 返回列表